In desktop Pluckeye, dynamically imported configurations require Pluckeye v0.99.51 or newer.